Ma 2cv ne démarre pas, le démarreur peine à lancer le moteur et vide la batterie

Postez ici votre sujet si vous pensez qu'il ne correspond à aucun salon répertorié ci-dessus!

Modérateurs : Deuchémoi, zamzam, renato13

jean74
Nouveau deuchiste
Nouveau deuchiste
Messages : 5
Inscription : 08 janv. 2020, 10:23
Ma deuche : 2cv 6
Date de naissance : 22 novembre 1963
Localisation : 74000

Ma 2cv ne démarre pas, le démarreur peine à lancer le moteur et vide la batterie

Messagepar jean74 » 22 janv. 2020, 21:32

bonjour
je viens de recuperer de mon beau pere la deuch avec laquelle nous nous sommes maries ma femme et moi il y a 25 ans
elle est de 83 et mon beau pere la toujours conservee.

Apres avoir fait refaire les freins lechappement et deux trois bricoles elle est remontée en haute savoie par la route
aujourdhui jai un probleme

le demarreur peine a lancer le moteur et vide la batterie en trois essais
je ny connais rien en mecanique. quelqu'un peut il me dire s'il faut changer le demarreur ou si d'autres causes sont envisageables
qui fait reparer une deuch en haute savoie? et où?
merci pour votre aide

Avatar de l’utilisateur
toutoune
Docteur deuchiste
Docteur deuchiste
Messages : 1700
Inscription : 07 déc. 2009, 23:31
Ma deuche : AZKA 10/11/1980
Date de naissance : 06 août 1949
Localisation : 13340

Re: bjr

Messagepar toutoune » 22 janv. 2020, 22:59

bonsoir jean

une présentation au "café deuchiste" est necessaire

viewforum.php?f=1
2cv6 1981

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 5689
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres) et Corse (Loreto-di-Casinca)

Re: bjr

Messagepar bob41 » 23 janv. 2020, 12:51

:salut:

Si le démarreur vide la batterie en trois essais, c'est que la batterie est peu vaillante : elle sort bien du 12 V. mais n'a plus une capacité de charge suffisante.
Essaye déjà avec une autre batterie pour voir...Celle d'une autre voiture par exemple en la reliant avec des câbles de démarrage de grosse section.
Si c'est toujours pareil, il faudra regarder du coté du démarreur

:salut:

Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 8790
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue céleste 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: Ma 2cv ne démarre pas !

Messagepar Deuchémoi » 23 janv. 2020, 13:01

J'ean-Louis,
j'ai modifié le titre de ton post ("bjr" en "Ma 2cv ne démarre pas !") qui n'était pas du tout adapté. En général, on y met le problème rencontré (que l'on développe ensuite dans le corps du message).
Ensuite, je l'ai déplacé dans une rubrique plus appropriée. Ici c'est un peu la fourre-tout, mais dès que l'origine de ton problème est identifié, tu créeras un nouveau sujet plus précis si tu as besoin de plus d'aide...
Ceci fait, quand d'autres membres chercheront des solutions à leur souci, ils pourront facilement identifier les post qui traitent de la même chose.
Merci.
:wink:
Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue céleste 11/87
Image                               Image


       Image

jean74
Nouveau deuchiste
Nouveau deuchiste
Messages : 5
Inscription : 08 janv. 2020, 10:23
Ma deuche : 2cv 6
Date de naissance : 22 novembre 1963
Localisation : 74000

Re: Ma 2cv ne démarre pas !

Messagepar jean74 » 23 janv. 2020, 14:46

merci pour ces éléments. je suis nouveau, y compris en mécanique.
sinon ....erreur de ma part, non la batterie n'est pas vidée, après avoir branché le chargeur, pas de soucis de ce côté. mais en fait : premier essai, le démarre tourne à peu normalement 3 secondes, puis faiblit. deuxième essai très faible et troisième : clic clic comme lorsque l'alternateur est mort... mais batterie à 100ù

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 5689
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres) et Corse (Loreto-di-Casinca)

Re: Ma 2cv ne démarre pas !

Messagepar bob41 » 23 janv. 2020, 15:26

:salut:

La batterie peut être chargée à 100 % et indiquer une tension de 12,5 V. et ne plus avoir assez de capacité de charge pour lancer le démarreur, en un mot elle ne sort plus les 450 à 600 ampères nécessaires au démarrage, par exemple s'il y a un seul élément défectueux.

Cà peut être aussi le démarreur, bien sûr, les charbons HS par exemple.
Mais je commencerais par essayer avec une autre batterie, pour cerner le problème.

:salut:

jean74
Nouveau deuchiste
Nouveau deuchiste
Messages : 5
Inscription : 08 janv. 2020, 10:23
Ma deuche : 2cv 6
Date de naissance : 22 novembre 1963
Localisation : 74000

Re: Ma 2cv ne démarre pas !

Messagepar jean74 » 23 janv. 2020, 16:26

la batterie ayant été changée, je penche pour le démarreur...
Je teste ce week end.
merci

jean74
Nouveau deuchiste
Nouveau deuchiste
Messages : 5
Inscription : 08 janv. 2020, 10:23
Ma deuche : 2cv 6
Date de naissance : 22 novembre 1963
Localisation : 74000

Re: Ma 2cv ne démarre pas !

Messagepar jean74 » 26 janv. 2020, 16:17

merci
effectivement cest la batterie..
celle montee cet été etait un depannage
je viens de prendrd la batterie se la swift de ma femme et le demarreur tourne super
trop bien

Avatar de l’utilisateur
Mikey 71
Docteur deuchiste
Docteur deuchiste
Messages : 1178
Inscription : 30 sept. 2018, 13:05
Ma deuche : 2cv6 AZ KA 21/01/1985
Date de naissance : 04 juillet 1978
Localisation : Chambilly 71

Re: Ma 2cv ne démarre pas !

Messagepar Mikey 71 » 26 janv. 2020, 16:45

:salut:

Je crois que l'on te l'avais dit. Vu les symptômes, cela pouvait venir à 99% que de la batterie. Mais tu avais l'air si sûr de toi... ceux qui compte c'est que ça démarre maintenant, tant mieux... :pouce:

:salut:
Mikaël :laughing: " Ceci n'est pas une voiture, c'est un art de vivre... "

Ma présentation: viewtopic.php?f=1&p=127143#p127143


Revenir vers « Divers »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités