Page 1 sur 1

boite vitesse 2cv AZ

Publié : 27 mai 2016, 09:37
par cocorob
Bonjour à tous
Je suis nouveau sur le forum et je viens vers vous pour tenter de résoudre un problème de boite, si cela est dû à la boite
je viens de restaurer mon AZ de 1958 (celle que j'utilisais quand j'avais 20 ans et j'en ai 63) qui dormait dans une grange avec le moteur HS. Je suis très content de la restauration (complète, de la réfection châssis/carrosserie/intérieur, sellerie, moteur...). Elle est très belle avec son gris d'origine et sa capote "rouille". Le moteur a été remonté avec des pièces neuves par un collègue connaisseur mais malgré qu'elle fonctionne bien j'ai un problème :
Je sais que ce moteur de 425 n'est pas bien puissant mais j'ai de bons souvenirs de l'époque ou je l'utilisais régulièrement avec 4 (voire +) personnes à bord. J'anticipais au début de chaque faux plat ou petite côte en rétrogradant en 3è et elle montait sans problème. Maintenant ce n'est pas le cas. Même seul dans la voiture, dès la moindre côte elle peine. Je rétrograde en 3è mais si la côte dure un peu de dois passer en 2è. Cette 2è parait trop "courte" mais impossible de passer la 3, elle se met à genou. C'est très pénible voire dangereux car je dois monter les côtes en 2, sans accélérer trop car le moteur prend trop de tours.
Je me pose la question à savoir si j'ai bien la bonne boite de vitesse. Il y a 40 ans, quand on avait un problème moteur ou autre, on ne cherchait pas à comprendre, on trouvait un moteur d'occase n'importe ou et on changeait l'ensemble sans vérifier si c'était le même modèle
Je précise que mon AZ est équipée en roues de 400
Merci de m'éclairer et de m'indiquer les contrôles à effectuer (je suis dans le 37)
Un grand merci d'avance
Cordialement

Re: boite vitesse 2cv AZ

Publié : 27 mai 2016, 10:20
par renato13
:salut:

:salut:

Si tu veut bien passé au :cafe: deuchiste te présenter sil te plait,
et tu peux aussi nous mettre des photos de ta belle.

Café deuchiste ..... Nouveau.... puis tu te pressente. :tchin: :salut: