batterie,alternateur pas puissant? sur ma 2cv

Clignotants, alternateurs, allumage électronique, panne d'essuie-glaces, batterie qui fuit, tension batterie, point de masse, remontage des faisceaux, branchement de la bobine...

Modérateurs : Deuchémoi, zamzam, renato13

Avatar de l’utilisateur
stéf-âne
Deuchiste intéressé
Deuchiste intéressé
Messages : 48
Inscription : 30 oct. 2019, 23:30
Ma deuche : acadiane
Date de naissance : 26 mai 1973
Localisation : aude 11 salles sur l'hers

batterie,alternateur pas puissant? sur ma 2cv

Messagepar stéf-âne » 13 déc. 2019, 20:40

:salut: après avoir roulé plus de 20 kms, j'éteint le moteur ensuite : problème de démarrage à chaud??? :enerve2: ... je me demandai si il faudrait pas mettre une batterie et un alternateur un peux plus puissant? si oui de combien?
ce que j'ai actuellement : batterie 45 AH.360 A.12 V, alternateur : FENSA ANL12-1 de 12 V 28 A :???:
en sachant que j'aimerais rajouté plus tard : 1 autoradio, feux de recul, feu arr antibrouillard, 1 paire de longue portée... :siffle:
en vous remerciant par avance :france1:
les autres c'est des malades :fou: sinon moi j'me soigne :siffle: puisque j'roule en accadiane :france1:

Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 8232
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue céleste 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: batterie,alternateur pas puissant?

Messagepar Deuchémoi » 13 déc. 2019, 22:22

Avant de changer ça (qui, à mon très humble avis, n'ont pas grand chose à voir !!), as-tu exploré ces pistes ?
search.php?keywords=problème%2Bdémarrage%2Bchaud&terms=all&author=&sc=1&sf=all&sr=posts&sk=t&sd=d&st=0&ch=300&t=0&submit=Rechercher
(il y en a 8 pages ...) Et je suis sûr que tu vas trouver une piste plus .. fréquente !
Celle de la bobine, par exemple !
Et avant ça, après ces 20 kms et cette difficulté de démarrer à chaud, as-tu essayé de démarré à froid ? Si oui, ça donne quoi ?
:wink:
Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue céleste 11/87
Image                               Image


       Image

Avatar de l’utilisateur
stéf-âne
Deuchiste intéressé
Deuchiste intéressé
Messages : 48
Inscription : 30 oct. 2019, 23:30
Ma deuche : acadiane
Date de naissance : 26 mai 1973
Localisation : aude 11 salles sur l'hers

Re: batterie,alternateur pas puissant?

Messagepar stéf-âne » 13 déc. 2019, 23:20

a froid, starter à fond démarre bien, accélérateur, j'enlève le starter, le ralenti est bien. après avoir fait ces 20 kms, plusieurs tentative sans starter et aux bout de 20 minutes elle redémarre :???: ...
quand tu parles de la bobine d'allumage?! à remplacé par une identique ou une autres modèle? je suis débutant donc faut m'expliqué avec un max de précisions :siffle:
les autres c'est des malades :fou: sinon moi j'me soigne :siffle: puisque j'roule en accadiane :france1:

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 10823
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: batterie,alternateur pas puissant?

Messagepar renato13 » 14 déc. 2019, 07:18

:salut:

Au moment ou ta 2cv démarre pas a chaud ,regarde si tu a une étincelle au bougies. ( dépose les deux bougies )

Tu dépose ta bougie,tu la branche au fil de bougie,tu la pose sur une masse ,sur le moteur,tu mais le contact,une personne

actionne le démarreur,et une regarde sil y a une belle étincelle à la bougie. Et dis nous le résultat, avant de partir à font nulle part. :D :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
michel28
Nouveau deuchiste
Nouveau deuchiste
Messages : 42
Inscription : 22 sept. 2019, 07:19
Ma deuche : 2CV Charleston 1983
Date de naissance : 10 février 1943
Localisation : Maintenon (28)

Re: batterie,alternateur pas puissant? sur ma 2cv

Messagepar michel28 » 14 déc. 2019, 08:45

Bonjour
Bien entendu en premier un allumage au point et bien réglé

Ensuite vérifier la qualité des connexions, et la section des câbles de la batterie
beaucoup ne sont pas à la bonne section (25mm2 recommandé) et avec des cosses oxydées à chaque bout
donc le câble fait résistance (oxydation) et effet joule (câble trop fin en section)
Bref de la perte en ligne, et in fine, le courant arrivant à la bobine est trop faible, d'où les difficultés de démarrage

C'est ce que je viens de faire récemment et problème résolu avec la même batterie (45A) que celle citée plus haut
avec aussi nettoyage des connexions à chaque bout des fils de bougies (ça s'oxyde assez vite )

Cette voiture que je viens d'acheter les anciens proprios ont tourné autour de cette même panne sans résoudre le PB
et ils ont essayer de s'en sortir en montant un allumage électronique
Bref pour moi tout bénef, avec quelques frais minimum annexe

Avatar de l’utilisateur
bomacars
Deuchiste de renommée
Deuchiste de renommée
Messages : 516
Inscription : 01 oct. 2016, 18:14
Ma deuche : AZKA 82 + AZKA 88
Date de naissance : 20 mars 1953
Localisation : Les mages 30960 (GARD) et Belgique (Région Wallonne)

Re: batterie,alternateur pas puissant?

Messagepar bomacars » 14 déc. 2019, 17:07

stéf-âne a écrit :a froid, starter à fond démarre bien, accélérateur, j'enlève le starter, le ralenti est bien. après avoir fait ces 20 kms, plusieurs tentative sans starter et aux bout de 20 minutes elle redémarre :???: ...
quand tu parles de la bobine d'allumage?! à remplacé par une identique ou une autres modèle? je suis débutant donc faut m'expliqué avec un max de précisions :siffle:


J'avais ce probleme avec la mienne , depuis que j'ai remplacé ma bobine par une sèche et placé un allumage electro, plus de probleme à chaud, cout de l'operation 170€

patlem
Nouveau deuchiste
Nouveau deuchiste
Messages : 19
Inscription : 01 nov. 2019, 18:21
Ma deuche : 2CV6
Date de naissance : 22 décembre 1958
Localisation : Coulommiers

Re: batterie,alternateur pas puissant? sur ma 2cv

Messagepar patlem » 17 déc. 2019, 09:08

Tu peux aussi avoir un pb de réglage de culbuteurs qui peuvent être réglés trop serrés
Du coup, les soupapes sont entrouvertes, et tu auras du mal à démarrer

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 4856
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: batterie,alternateur pas puissant? sur ma 2cv

Messagepar bob41 » 17 déc. 2019, 09:48

:salut:

Et ne pas oublier que pour démarrer un moteur de 2 CV à chaud c'est accélérateur à fond. C'est écrit dans toutes les notices de 2 CV et dérivés.

:salut:

Avatar de l’utilisateur
bomacars
Deuchiste de renommée
Deuchiste de renommée
Messages : 516
Inscription : 01 oct. 2016, 18:14
Ma deuche : AZKA 82 + AZKA 88
Date de naissance : 20 mars 1953
Localisation : Les mages 30960 (GARD) et Belgique (Région Wallonne)

Re: batterie,alternateur pas puissant? sur ma 2cv

Messagepar bomacars » 17 déc. 2019, 10:01

patlem a écrit :Tu peux aussi avoir un pb de réglage de culbuteurs qui peuvent être réglés trop serrés
Du coup, les soupapes sont entrouvertes, et tu auras du mal à démarrer


Et la :salut: allumage avant fermeture complete, c'est "pan" et risque de retour de flamme dans le fitre à air :mdr: :mdr: raison pour laquelle à chaud "pedale à fond" :enchante:


Revenir vers « Electricité »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités