Moteur 2 cv mort?

Moteur bloqué, fuite d'huile, nettoyage et remontage du reniflard, démontage des soupapes, redémarrage difficile, perte de puissance, vidange, claquement moteur, ralenti instable...

Modérateurs : Deuchémoi, zamzam, renato13

Gaston2150
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 176
Inscription : 18 août 2009, 15:18

Moteur 2 cv mort?

Messagepar Gaston2150 » 14 août 2017, 13:32

Bonjour à tous.

Nouveaux déboires avec mon moteur.
J'étais tout content de passé les 5000km avec mon moteur refait entièrement.

Mais hier, le destin en a décidé autrement.
Le moteur de ma deuch, s'est coupé d'un seul coup, alors que j'étais paisiblement à 90km/h. Et pas un arrêt genre ça broute, un arrêt du moteur bien net, et le vilebrequin en roue libre...

Bref, je diagnostique, je regarde l'allumage, la bobine... Et effectivement plus d'allumage du tout.
Ok, je dépose le ventilateur et me dit que l'allumage électronique est mort.
Bizarre, la led s'allume quand je tourne le boitier.
L'idée me vient alors de tourner le vilebrequin, et... Surprise de taille : l'arbre à cames ne tourne plus!

Remorquage dans la soirée.

Des pistes sur ce qui s'est passé ou sur ce qui pourrait être cassé?

Perso, j'ai l'impression que des dents des pignons ont sautés.

Je dépose le moteur ce soir.
J'essaie de vous faire des photos.

Chuss

Envoyé de mon winnovo_K54HO en utilisant Tapatalk

renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11386
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Moteur 2 cv mort?

Messagepar renato13 » 14 août 2017, 14:21

:salut:

:shock:
çà sans pas bon du tout se que tu nous dit.
je pense que tu a le pignon du vilo , qui tourne dans le vide !!! ou vilo cassé.
Il arrive dé fois que le pignon d’entraînement du vilo ,sous un choc ou autre, bouge vert l'avant et puis tourne plus.
ou vilo hs ,du a un mauvais graissage,ou un sur régime , (rétrograder sur un régime trop haut) faut ouvrir pour voir . :salut:
.

Gaston2150
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 176
Inscription : 18 août 2009, 15:18

Re: Moteur 2 cv mort?

Messagepar Gaston2150 » 14 août 2017, 15:12

Il est vrai que j'ai du monté une côte en 2e et que j'ai un peu forcé. Mais y'avait aussi des côtes pour aller à Séverac...

Envoyé de mon winnovo_K54HO en utilisant Tapatalk

deuche89
Deuchiste confirmé
Deuchiste confirmé
Messages : 440
Inscription : 10 nov. 2015, 19:33
Ma deuche : 2cvAZAM 1966
Date de naissance : 26 novembre 1947
Localisation : Domats

Re: Moteur 2 cv mort?

Messagepar deuche89 » 14 août 2017, 17:07

salut
je suis de l'avis de Renato
démonte et tiens nous au courant
bon courage :salut:

Gaston2150
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 176
Inscription : 18 août 2009, 15:18

Re: Moteur 2 cv mort?

Messagepar Gaston2150 » 16 août 2017, 18:32

Moteur ouvert et c'est la catastrophe.
Arbre à cames mort
Vilebrequin mort.
Carter fortement endommagé.

ImageImageImage

Envoyé de mon winnovo_K54HO en utilisant Tapatalk

renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11386
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Moteur 2 cv mort?

Messagepar renato13 » 16 août 2017, 18:46

:salut:

:shock:

désolé pour toi ,mais rien et récupérable tout a la poubelle.
je te donne mon avis sur se qui a pu se passé, pour moi le vilo ou l'arbre a came, était mal positionner
sur les point de centrage , le vilo ou l'arbre devais avoir un point dur, et pour finir cassé. :salut:
.

Gaston2150
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 176
Inscription : 18 août 2009, 15:18

Re: Moteur 2 cv mort?

Messagepar Gaston2150 » 16 août 2017, 20:20

J'ai fait 5000km avec le moteur, s'il était mal placé j'en aurai pas fait autant. Et plus si c'est mal placé le carter ne se ferme pas.

Par contre oui, rien est récupérable. J'ai trouvé un vilebrequin et un carter. Reste l'aac.
Par contre en revenant de Nîmes, il y a maintenant quelques mois., Je suis tombé en panne car le circlipse qui tient la came d'allumage s'est barré, ce qui eu pour effet de car le support de masselottes. Je pense que c'est lié.
Mais bon, je reste d'avis qu'un AAC avec 1 rivet est moins bon qu'un 3 rivets.

Envoyé de mon winnovo_K54HO en utilisant Tapatalk

Gaston2150
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 176
Inscription : 18 août 2009, 15:18

Re: Moteur 2 cv mort?

Messagepar Gaston2150 » 16 août 2017, 20:21

Sinon, j'ai un fer à soudé et de l'etein pour l'aac

Envoyé de mon winnovo_K54HO en utilisant Tapatalk

renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11386
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Moteur 2 cv mort?

Messagepar renato13 » 16 août 2017, 20:40

:salut:

5000 km c’est rien , il y a eu obligatoirement un point dur, , quant le vilo et l'arbre sont bien sur les téton de centrage plus rien bouge
le coussinet du vilo et tout manger, rien ne peut cassé comme ça ,sans point dur. bref ça change rien au problème tout et hs :cry: :salut:

( si le circlip c’est barré,normalement il y a pas d’effort sur le clip , il tien la came des masselottes sans bouger, peut être déjà ton arbre a came
forcer sur le clip, ? cest juste une idée , pour savoir se quil c’est passé.) :salut:
.

Gaston2150
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 176
Inscription : 18 août 2009, 15:18

Re: Moteur 2 cv mort?

Messagepar Gaston2150 » 16 août 2017, 21:13

Je suis d'accord avec toi, mais ce n'est pas la 1ere fois que je refais un moteur, et je sais parfaitement mettre l'aac et le vilo dans l'emplacement.

Le point du a pu se faire quand le circlipse s'est barré. Car ça a pu manger les dents. Et créer une fragilité sur la distribution.
Le temps à fait le reste.

Mais par contre, le circlipse s'est barré car il n'était assez serré et la came c'est aussi fait la malle etc...
Il n'y a peut être pas de force dessus, mais s'il n'est plus la, la came dégage, et tout cassé dans le boitier.
J'avais plié le nez d'un AAC comme ça...

Mais bon, bref... Plus qu'à trouver un AAC.

Envoyé de mon winnovo_K54HO en utilisant Tapatalk

windmill
Deuchiste de référence
Deuchiste de référence
Messages : 742
Inscription : 09 juin 2011, 18:05

Re: Moteur 2 cv mort?

Messagepar windmill » 25 août 2017, 23:06

Effectivement, belle casse :tchin:

Pour moi, le problème ne vient pas d'un mauvais montage, mais d'un manque de bol :| Le rivet d'AAC a pété, le pignon arrière a reculé, usiné le coussinet de vilo et sous la contrainte ça a tout explosé vite fait bien fait... !

Le clips d'arrêt des masselottes, ça m'est arrivé aussi qu'il se barre... Je l'ai repéré au bruit, les masselottes avançaient et commençaient à usiner le boîtier d'allumage. Wouuuuuuuuu Un fil de fer dans la gorge du circlips et c'était réparé. Il y est encore d'ailleurs !

Gaston2150
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 176
Inscription : 18 août 2009, 15:18

Re: Moteur 2 cv mort?

Messagepar Gaston2150 » 29 août 2017, 07:51

Oui, merci pour ta version. Ça me semble effectivement etre une bonne hypothèse.

Envoyé de mon winnovo_K54HO en utilisant Tapatalk


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 15 invités