Témoin d’huile clignote au ralenti sur méhari 1983

Moteur bloqué, fuite d'huile, nettoyage et remontage du reniflard, démontage des soupapes, redémarrage difficile, perte de puissance, vidange, claquement moteur, ralenti instable...

Modérateurs : Deuchémoi, zamzam, renato13

Skeube 974
Nouveau deuchiste
Nouveau deuchiste
Messages : 36
Inscription : 29 avr. 2019, 02:10
Ma deuche : Méhari 1983
Date de naissance : 20 juillet 1968
Localisation : Sud de l’ile De La Réunion

Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Skeube 974 » 16 mai 2020, 07:36

Bonjour à tous,
Je restaure ma mehari de 83.

Le témoin de pression au tableau de bord s’éteint bien à l’allumage du moteur. Par contre une fois moteur chaud, il se met à clignoter. J’ai monté un peu le ralenti, ça le fait moins mais revient un moment.
Je branche un mano de contrôle de pression, et là j’ai 0,2 bar. L’aiguille monte au Max à 4 bar en montant le régime moteur.
Pour moi, si l’aiguille monte à l’augmentation du régime moteur, c’est qu’à priori la pompe fonctionne, n’est ce pas?
Donc le problème est ailleurs, et j’ai besoin de vos avis éclairés pour avancer.
En même temps, comme je ne sais comment on contrôle la pression d’huile, Ça ne m’avance pas beaucoup.
Merci à tous de bien vouloir aider un gars propriétaire d’une mehari qui commence à se dire, qu’il ne va jamais rouler avec cette voiture. 2ans et demi que je suis sur la Resto!!! :pleurelarmes:

Avatar de l’utilisateur
michel28
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 135
Inscription : 22 sept. 2019, 07:19
Ma deuche : 2CV Charleston 1983
Date de naissance : 10 février 1943
Localisation : Maintenon (28)

Re: Témoin d’huile clignote au ralenti

Messagepar michel28 » 16 mai 2020, 07:57

Bonjour
Il a combien de Km ton moteur
ça arrive sur des moteurs au long kilométrage
ça me laisse à penser que la pompe à une légère usure
mais, je ne pense pas que cela va mettre HS ton moteur

François44
Deuchiste de renommée
Deuchiste de renommée
Messages : 529
Inscription : 29 août 2015, 17:47
Ma deuche : 2cv6 special 1981
Date de naissance : 15 juillet 1964
Localisation : Rezé,tout près de Nantes...

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar François44 » 16 mai 2020, 11:05

Partons de l'hypothèse que la pompe est en bon état ainsi que le clapet de décharge (qui sert à réguler la pression fournie par la pompe)
La pression d'huile fournie par la pompe vient lubrifier, entre autre, les paliers moteurs et les articulations des bielles sur le vilebrequin et les pistons. L'huile s'écoule ensuite dans le carter via les jeux (écarts) existants entre les différents éléments. Si, à cause de l'usure, ces jeux ont augmenté au-delà des valeurs prévues par le constructeur, le débit d'huile à ces endroits augmente aussi. Lorsque le moteur tourne vite, la pompe débite suffisamment pour maintenir la pression, mais au ralenti, le débit étant réduit, la pression chute trop et allume le voyant.

Skeube 974
Nouveau deuchiste
Nouveau deuchiste
Messages : 36
Inscription : 29 avr. 2019, 02:10
Ma deuche : Méhari 1983
Date de naissance : 20 juillet 1968
Localisation : Sud de l’ile De La Réunion

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Skeube 974 » 16 mai 2020, 16:29

Bonsoir et merci pour ces premiers retours.
Je ne connais pas le kilométrage exact du moteur. Il affiche 75000 pais vu que le compteur compte 5 chiffres, il peut peut tout aussi bien en avoir 175 000. Je n’irai quand même pas jusqu’à 275 000!!!
Donc j’en déduis que mon vilo est bon pour la décharge.
Je risque quoi, à part un moteur faiblard, de rouler comme cela?
J’ai aussi rajouter une rondelle derrière le ressort régulateur de pression car il est en dessous de la cote d’origine (-3 mm par rapport à un neuf).
J’ai rallumé aujourd’hui et un moment j’ai eu une grosse sortie de fumée par l’échappement. Au contrôle bougie, celle de droite était un peu huileuse. J’ai donc de l’huile qui arrive dans la chambre de combustion, ça commence à sentir mauvais pour le portefeuille.
J’avais changé les segments et pas les cylindres. J’avais contrôlé la compression à froid Avant le démarrage : 8,5 relevé au mano des 2 côtés.
Bref me voilà bien embarrassé. Va certainement falloir réouvrir le moteur changer la pompe, vérifier le vilo, ....
Merci pour vos avis et conseils. si parmi vous certains ont vécu la même galère, merci de partager.
A bientôt. :pleurs:

Avatar de l’utilisateur
Le_solognot_41
Deuchiste confirmé
Deuchiste confirmé
Messages : 423
Inscription : 25 juil. 2019, 10:15
Ma deuche : 2cv type AZA
Date de naissance : 01 février 1974
Localisation : sud du loir et cher

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Le_solognot_41 » 16 mai 2020, 18:49

Skeube 974 a écrit :Bonjour à tous,
Je restaure ma mehari de 83.

Le témoin de pression au tableau de bord s’éteint bien à l’allumage du moteur. Par contre une fois moteur chaud, il se met à clignoter. J’ai monté un peu le ralenti, ça le fait moins mais revient un moment.
Je branche un mano de contrôle de pression, et là j’ai 0,2 bar. L’aiguille monte au Max à 4 bar en montant le régime moteur.
Pour moi, si l’aiguille monte à l’augmentation du régime moteur, c’est qu’à priori la pompe fonctionne, n’est ce pas?
Donc le problème est ailleurs, et j’ai besoin de vos avis éclairés pour avancer.
En même temps, comme je ne sais comment on contrôle la pression d’huile, Ça ne m’avance pas beaucoup.
Merci à tous de bien vouloir aider un gars propriétaire d’une mehari qui commence à se dire, qu’il ne va jamais rouler avec cette voiture. 2ans et demi que je suis sur la Resto!!! :pleurelarmes:


Salut Skeube, tu dis que tu ne sais pas comment contrôler ta pression d'huile ?

tu veux dire que tu ne sais pas combien il faut de pression ?

voila un copier coller pour le M28/1 :moteur M 28/1 et M 28 > moteur à 6000tr/min 80 °C la pression doit être comprise: 5,5 à 6,5 bars.

et l'huile, tu as la bonne huile ? trop fluide tu perds de la pression, et ça empire en chauffant évidement.

tu peux regarder ton jeu a la pompe à huile aussi.

Skeube 974
Nouveau deuchiste
Nouveau deuchiste
Messages : 36
Inscription : 29 avr. 2019, 02:10
Ma deuche : Méhari 1983
Date de naissance : 20 juillet 1968
Localisation : Sud de l’ile De La Réunion

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Skeube 974 » 17 mai 2020, 18:13

Merci pour le retour le solognot.
Bon ben je n’ai que 4 bar de pression au maxi régime moteur. Sur ce type de moteur il faut donc entre 5,5 et 6 bars.
Je vais commencer par mettre de la 20-50 comme huile si j’arrive à en trouver, c’est bien celle la qui convient le mieux?
Par la suite faudra ouvrir pour changer la pompe à huile, remettre un ressort de régulateur de pression au bon tarage. Auprès de qui je peux trouver une pièce de qualité à votre avis?
Si ça ne va pas mieux, je serai quitte pour un vilebrequin. Quand j’avais ouvert le moteur, je n’ai pas constaté de jeu longitudinal, juste un jeu un poil au dessus de la tolérance en axial sur la bielle de droite (une cale de 15 passait de mémoire). Je n’aurai pas dû refermer, ça coûte de faire l’autruche!
Je me demande si en fait ça ne vaut pas le coup d’investir et remettre tout à neuf : vilo, AAC, poussoirs, chemises pistons, ...
Vous avez une idée du prix pour l’ensemble de ces pièces?
Merci à tous!

Avatar de l’utilisateur
Le_solognot_41
Deuchiste confirmé
Deuchiste confirmé
Messages : 423
Inscription : 25 juil. 2019, 10:15
Ma deuche : 2cv type AZA
Date de naissance : 01 février 1974
Localisation : sud du loir et cher

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Le_solognot_41 » 17 mai 2020, 18:56

Skeube 974 a écrit :Merci pour le retour le solognot.
Bon ben je n’ai que 4 bar de pression au maxi régime moteur. Sur ce type de moteur il faut donc entre 5,5 et 6 bars.
Je vais commencer par mettre de la 20-50 comme huile si j’arrive à en trouver, c’est bien celle la qui convient le mieux?
Par la suite faudra ouvrir pour changer la pompe à huile, remettre un ressort de régulateur de pression au bon tarage. Auprès de qui je peux trouver une pièce de qualité à votre avis?
Si ça ne va pas mieux, je serai quitte pour un vilebrequin. Quand j’avais ouvert le moteur, je n’ai pas constaté de jeu longitudinal, juste un jeu un poil au dessus de la tolérance en axial sur la bielle de droite (une cale de 15 passait de mémoire). Je n’aurai pas dû refermer, ça coûte de faire l’autruche!
Je me demande si en fait ça ne vaut pas le coup d’investir et remettre tout à neuf : vilo, AAC, poussoirs, chemises pistons, ...
Vous avez une idée du prix pour l’ensemble de ces pièces?
Merci à tous!


oulala faut pas vouloir tout de suite changer de vilebrequin !!

change déjà ton huile par de la 20w50 ( minéral ) vu que tu es au chaud, et peut être cela s'améliorera.
en deuxième, un ressort et une pompe huile neuve c'est pas mal non plus.

tu as fait le test du reniflard ?

Skeube 974
Nouveau deuchiste
Nouveau deuchiste
Messages : 36
Inscription : 29 avr. 2019, 02:10
Ma deuche : Méhari 1983
Date de naissance : 20 juillet 1968
Localisation : Sud de l’ile De La Réunion

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Skeube 974 » 20 mai 2020, 18:59

Me revoilà. Désolé pour le retard et merci pour ton retour le solognot.
Non je n’ai pas fait le test avec l’eau. Mais j’ai installé un kit réfection reniflard acheté chez Burton. Donc à priori pas de problème de ce côté. J’ai ouvert le reniflard et remplacé tous les joints.
Je vais refaire une vidange avec de la 20w-50, changer à tout hasard le filtre à huile. J’ai déjà changé le contacteur d’huile par un neuf.
Si rien de mieux faudra ouvrir et changer la pompe à huile. Mais une question : si la pression monte à 4 bars à l’accélération, cela signifie que la pompe fonctionne? Dans le cas contraire, ce ne bougerai pas à mon sens non?
Merci de vos réponses.
Bien à vous tous.

Avatar de l’utilisateur
Le_solognot_41
Deuchiste confirmé
Deuchiste confirmé
Messages : 423
Inscription : 25 juil. 2019, 10:15
Ma deuche : 2cv type AZA
Date de naissance : 01 février 1974
Localisation : sud du loir et cher

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Le_solognot_41 » 20 mai 2020, 20:16

Skeube 974 a écrit :Me revoilà. Désolé pour le retard et merci pour ton retour le solognot.
Non je n’ai pas fait le test avec l’eau. Mais j’ai installé un kit réfection reniflard acheté chez Burton. Donc à priori pas de problème de ce côté. J’ai ouvert le reniflard et remplacé tous les joints.
Je vais refaire une vidange avec de la 20w-50, changer à tout hasard le filtre à huile. J’ai déjà changé le contacteur d’huile par un neuf.
Si rien de mieux faudra ouvrir et changer la pompe à huile. Mais une question : si la pression monte à 4 bars à l’accélération, cela signifie que la pompe fonctionne? Dans le cas contraire, ce ne bougerai pas à mon sens non?
Merci de vos réponses.
Bien à vous tous.


oui évidement ta pompe fonctionne sinon tu serais pas allé bien loin !!
de toutes façons ton témoin ne s'allume pas à froid ( quand l'huile est épaisse) donc ça pompe un peu même au ralenti.

vérifie le jeu de la pompe à huile si la vidange ne change rien.

essaie de faire le test du reniflard, et poste tes résultats ici, certains sauront les interpréter.

Avatar de l’utilisateur
2CV6Special76
Deuchiste intéressé
Deuchiste intéressé
Messages : 95
Inscription : 23 août 2018, 12:52
Ma deuche : 2cv- Special, Lomax 223
Date de naissance : 14 juillet 1950
Localisation : Yvetot 76190 Haute Normandie

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar 2CV6Special76 » 20 mai 2020, 23:04

Bonsoir,
Il faut procéder avec méthode, plusieurs pistes ont été évoquées mais pas toujours liées les unes aux autres,
Le supposé jeu de vilebrequin ne doit pas avoir d'incidence sur la pression d'huile.
Les remontées d'huiles dans le cylindre peuvent avoir un effet mais les pressions ont été mesurées et bonnes.?
Le voyant clignote au ralenti quels nombres de tours?
Le reniflard défectueux (si), n'a que peu d'incidence sur la pression d'huile mais est sans doute responsable des remontées d'huile dans le cylindre
La pression max ne s'obtient qu'a la vitesse de rotation max cad 6000tmn est-on certain que cette vitesse est atteinte en statique?
Attention le réglage du tarage du ressort de la pompe à huile est complexe les outils ne sont plus dispos et les ressorts neufs pas forcément bien taré.
En conclusion je rejoints les précédentes suggestions:
-Vérifier la dépression du reniflard, c'est bon pour le moteur...
-Vérifier le jeu de la pompe à huile pourquoi pas en dernier recours,
-Mettre la bonne huile 20-50
-Vérifier que le circuit de refroidissement est propre et efficace en incluant le réfrigérateur d'huile, pourquoi pas monter un mano de température..
-Mais surtout ne pas trop s'en faire. Nombreuses sont les 2cv qui roulent sans que l'on s’intéresse aux indicateurs; donc si elle roule bien, pas de bruits suspects... Faut en profiter.

Skeube 974
Nouveau deuchiste
Nouveau deuchiste
Messages : 36
Inscription : 29 avr. 2019, 02:10
Ma deuche : Méhari 1983
Date de naissance : 20 juillet 1968
Localisation : Sud de l’ile De La Réunion

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Skeube 974 » 21 mai 2020, 19:50

Bonjour,
Merci pour vos réponses.
Pas facile de trouver de la 20w-50.
Je vais fabriquer mon mano à eau pour tester le reniflard. En souhaitant que j’arrive à solutionner mon problème sans que cela me coûte un bras.
Bien à vous.

Avatar de l’utilisateur
michel28
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 135
Inscription : 22 sept. 2019, 07:19
Ma deuche : 2CV Charleston 1983
Date de naissance : 10 février 1943
Localisation : Maintenon (28)

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar michel28 » 22 mai 2020, 07:02

Bonjour
Citation
Pas facile de trouver de la 20w-50.

ça se trouve facilement dans tous les centres autos

Avatar de l’utilisateur
Le_solognot_41
Deuchiste confirmé
Deuchiste confirmé
Messages : 423
Inscription : 25 juil. 2019, 10:15
Ma deuche : 2cv type AZA
Date de naissance : 01 février 1974
Localisation : sud du loir et cher

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Le_solognot_41 » 22 mai 2020, 09:23

2CV6Special76 a écrit :Bonsoir,
Il faut procéder avec méthode, plusieurs pistes ont été évoquées mais pas toujours liées les unes aux autres,
Le supposé jeu de vilebrequin ne doit pas avoir d'incidence sur la pression d'huile.
Les remontées d'huiles dans le cylindre peuvent avoir un effet mais les pressions ont été mesurées et bonnes.?
Le voyant clignote au ralenti quels nombres de tours?
Le reniflard défectueux (si), n'a que peu d'incidence sur la pression d'huile mais est sans doute responsable des remontées d'huile dans le cylindre
La pression max ne s'obtient qu'a la vitesse de rotation max cad 6000tmn est-on certain que cette vitesse est atteinte en statique?
Attention le réglage du tarage du ressort de la pompe à huile est complexe les outils ne sont plus dispos et les ressorts neufs pas forcément bien taré.
En conclusion je rejoints les précédentes suggestions:
-Vérifier la dépression du reniflard, c'est bon pour le moteur...
-Vérifier le jeu de la pompe à huile pourquoi pas en dernier recours,
-Mettre la bonne huile 20-50
-Vérifier que le circuit de refroidissement est propre et efficace en incluant le réfrigérateur d'huile, pourquoi pas monter un mano de température..
-Mais surtout ne pas trop s'en faire. Nombreuses sont les 2cv qui roulent sans que l'on s’intéresse aux indicateurs; donc si elle roule bien, pas de bruits suspects... Faut en profiter.


bonjour 2cv6, tu parles d'un mano de température ( d'huile ),
ou peut on mettre la sonde ?
à la place du bouchon de vidange comme sur les cox,
sur le coté ?

Avatar de l’utilisateur
Fredjojo
Docteur deuchiste
Docteur deuchiste
Messages : 1306
Inscription : 28 mai 2017, 20:13
Ma deuche : 2CV AZA1966 ENAC
Date de naissance : 30 novembre 1963
Localisation : Bois-Colombes // Bar Le Duc 55000

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Fredjojo » 22 mai 2020, 18:12

Il existe des sonde comme la jauge a huile il me semble

Avatar de l’utilisateur
Mikey 71
Docteur deuchiste
Docteur deuchiste
Messages : 1407
Inscription : 30 sept. 2018, 13:05
Ma deuche : 2cv6 AZ KA 21/01/1985
Date de naissance : 04 juillet 1978
Localisation : Chambilly 71

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Mikey 71 » 22 mai 2020, 19:54

:salut:

Il existe chez certain marchand des kits pour ça.... chez mcc et renov 36 je crois....

:salut:
Mikaël :laughing: " Ceci n'est pas une voiture, c'est un art de vivre... "

Ma présentation: viewtopic.php?f=1&p=127143#p127143

Avatar de l’utilisateur
2CV6Special76
Deuchiste intéressé
Deuchiste intéressé
Messages : 95
Inscription : 23 août 2018, 12:52
Ma deuche : 2cv- Special, Lomax 223
Date de naissance : 14 juillet 1950
Localisation : Yvetot 76190 Haute Normandie

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar 2CV6Special76 » 22 mai 2020, 21:30

Bonsoir,
la prise de température se fait via une sonde dans le bouchon de vidange, à raccorder à un mano, C'est une information importante car la pression d'huile est inversement proportionnelle à la température.

https://lubrifiants-industriels-catalog ... NCE-20W-50


Skeube 974
Nouveau deuchiste
Nouveau deuchiste
Messages : 36
Inscription : 29 avr. 2019, 02:10
Ma deuche : Méhari 1983
Date de naissance : 20 juillet 1968
Localisation : Sud de l’ile De La Réunion

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Skeube 974 » 23 mai 2020, 06:42

Bonjour,
Je voulais installer une platine sandwich au niveau du filtre à huile pour installer les 2 sondes de température et pression d’huile. Mais vu le prix de l’ensemble, je me suis abstenu. Par contre je suis curieux de tester la sonde montrée par 2cv6. Elle se visse sur le bouchon de vidange, mais je ne vois pas trop comment on peut connecter un mano?
J’ai finalement trouvé de la 20w-50. Je fais le test aujourd’hui, même si je n’ai guère d’espoir que ça aille mieux. Je vous redis.
Je reste très circonspect également s’agissant du ressort du régulateur de décharge. Avez-voix des photos de ce montage svp? Il me semble avoir vu que derrière le ressort vers la vis/bouchon, il y avait une petite pièce que je n’ai pas sur mon montage. Du coup, le ressort serait encore plus en retrait de la bague interne. Je suis pas très clair, mais si vous pouviez m’indiquer comment c’est monté chez vous, je vous en saurais gré.
Bien à vous tous.

Avatar de l’utilisateur
2CV6Special76
Deuchiste intéressé
Deuchiste intéressé
Messages : 95
Inscription : 23 août 2018, 12:52
Ma deuche : 2cv- Special, Lomax 223
Date de naissance : 14 juillet 1950
Localisation : Yvetot 76190 Haute Normandie

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar 2CV6Special76 » 23 mai 2020, 10:52

La sonde ne se visse pas sur le bouchon, c'est un nouveau bouchon avec la sonde qui est incorporée. Il faut faire la connexion électrique en tirant un fil jusqu'au tableau de bord sur un mano adapté occase ou neuf. Cela permet aussi de savoir quand on peut tirer sur le moteur car finalement ces moteurs sont assez longs à chauffer..
Pour la deuxième question je n'ai pas compris de quoi tu parles. Désolé.

Skeube 974
Nouveau deuchiste
Nouveau deuchiste
Messages : 36
Inscription : 29 avr. 2019, 02:10
Ma deuche : Méhari 1983
Date de naissance : 20 juillet 1968
Localisation : Sud de l’ile De La Réunion

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Skeube 974 » 24 mai 2020, 07:14

Bonjour et merci pour to retour 2cv6
Pour la sonde de température bien compris pour le montage, bien évidemment à visser sur le carte en lieu et place du bouchon de vidange.
Ma 2eme question portait en fait sur les éléments constituant l’ensemble clapet de décharge. Chez moi je n’ai que le bouchon et son joint, le ressort et une bague trouée avec un plus petit diamètre. Or, je vois des montages différents avec notamment une bille, un siège de bille, le ressort et une coulisse plus petite que celle que j’aie. C’est notamment le kit de réparation vendu chez cipere, connu comme une boîte sérieuse me semble t’il.
Alors du coup quid du montage de ce clapet? J’ai même vu des montages qui positionnent la bague avec la partie plus étroite non pas pour l’enclenchement du ressort mais orientée vers le moteur (?). :???:
Voilà donc mes interrogations. Si qqn peut m’en dire un peu plus sur le sens et la composition de pièces de ce fameux clapet. Même ma RTA n’est pas claire a ce propos.
Bien à vous tous.

Skeube 974
Nouveau deuchiste
Nouveau deuchiste
Messages : 36
Inscription : 29 avr. 2019, 02:10
Ma deuche : Méhari 1983
Date de naissance : 20 juillet 1968
Localisation : Sud de l’ile De La Réunion

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Skeube 974 » 24 mai 2020, 07:27

A moins que ce kit ne correspond pas au clapet de décharge mais au clapet by-pass à l’intérieur du carter côté droit?
Je n’ai pas vérifié cet élément lors du démontage moteur. De toute façon je ne savais pas que ça se démontait.
Du coup mes problèmes pourraient aussi venir de là si Le montage n’est pas correct.
De toute façon, je suis quitte pour réouvrir, quelle galère!!
Bref, encore merci pour vos contributions.

Avatar de l’utilisateur
Le_solognot_41
Deuchiste confirmé
Deuchiste confirmé
Messages : 423
Inscription : 25 juil. 2019, 10:15
Ma deuche : 2cv type AZA
Date de naissance : 01 février 1974
Localisation : sud du loir et cher

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Le_solognot_41 » 24 mai 2020, 08:51

Skeube 974 a écrit :A moins que ce kit ne correspond pas au clapet de décharge mais au clapet by-pass à l’intérieur du carter côté droit?
Je n’ai pas vérifié cet élément lors du démontage moteur. De toute façon je ne savais pas que ça se démontait.
Du coup mes problèmes pourraient aussi venir de là si Le montage n’est pas correct.
De toute façon, je suis quitte pour réouvrir, quelle galère!!
Bref, encore merci pour vos contributions.


et la vidange, cela n'a rien arrangé ?
c'est toujours dommage d'ouvrir un moteur qui tourne à peu près bien.

Skeube 974
Nouveau deuchiste
Nouveau deuchiste
Messages : 36
Inscription : 29 avr. 2019, 02:10
Ma deuche : Méhari 1983
Date de naissance : 20 juillet 1968
Localisation : Sud de l’ile De La Réunion

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Skeube 974 » 24 mai 2020, 09:15

Bonjour le solognot,
Oui j’ai vidangé, mais du coup le moteur fume pas mal, donc je n’ai pas encore laissé monté en température pour vérifier si le témoin clignote toujours. Les bougies sont noires et un peu huileuses.
J’ai mesuré les compressions aux cylindres après 5 mn au ralenti (assez chaud?) et j’obtiens 8 et 8,5 bars. Ce qui semble pas mal pour ce moteur.
Du coup, je peux évacuer à priori les problèmes de segmentation et soupape.
Restent les guides et/où joints de queue de soupape?
Merci de ton avis.

Avatar de l’utilisateur
2CV6Special76
Deuchiste intéressé
Deuchiste intéressé
Messages : 95
Inscription : 23 août 2018, 12:52
Ma deuche : 2cv- Special, Lomax 223
Date de naissance : 14 juillet 1950
Localisation : Yvetot 76190 Haute Normandie

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar 2CV6Special76 » 24 mai 2020, 12:49

Bonjour,
Il y a effectivement 2 montage pour les moteurs M28 et M28-1 nov 69 à nov 70 clapet et après 1970 cf doc attaché
Ensuite si la pression monte à 4 bars inutile de démonter la pompe elle fonctionne. La seule chose à faire c'est retarer le ressort qui à l'usage fatigue et devient trop souple.. il n'est pas certain qu'un neuf offre les caractéristiques requises même chez Cipere (fransoze). Il y a une solution qui consiste à mettre une rondelle, attention il faut y aller doucement par iterations car trop de pression posera un sérieux problème.
caract_moteurs_2CV.pdf
(978.91 Kio) Téléchargé 36 fois

Avatar de l’utilisateur
Le_solognot_41
Deuchiste confirmé
Deuchiste confirmé
Messages : 423
Inscription : 25 juil. 2019, 10:15
Ma deuche : 2cv type AZA
Date de naissance : 01 février 1974
Localisation : sud du loir et cher

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Le_solognot_41 » 24 mai 2020, 13:25

oui il vaut mieux y aller doucement.
comme tu peux contrôler ta pression d'huile tu peux y aller par étapes.

Skeube 974
Nouveau deuchiste
Nouveau deuchiste
Messages : 36
Inscription : 29 avr. 2019, 02:10
Ma deuche : Méhari 1983
Date de naissance : 20 juillet 1968
Localisation : Sud de l’ile De La Réunion

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Skeube 974 » 24 mai 2020, 13:45

Bonjour 2cv6,
Merci pour ce retour très instructif. Dans mon cas, méhari de 83 je tiens compte de l'éclaté page 11 du document que tu as mis en ligne. Le circuit de graissage comprend bien un clapet by-pass. Le clapet de décharge n'a pas de bille, donc mon montage est bon.
Je retiens tes remarques sur la pression et le fonctionnement de la pompe (4 bars dans mon cas à haut régime). Donc à priori il faudrait regarder plus du côté du fameux ressort de clapet de décharge. J'avais essayé avec une rondelle derrière ce ressort, mais le témoin clignotait toujours. Et au bout d'un moment, de grosses fumées se sont échappées de l'échappement ce que je n'avais pas jusqu'ici. Depuis, la voiture fume. Les bougies sont un peu huileuses et noires.
Donc c'est un problème supplémentaire qui s'est rajouté. Je ne sais pas si il faut faire un lien entre les 2? J'ai vérifié les compressions et ça va plutôt bien.
Par contre, il semble bien compliqué de trouver un ressort au bon tarage. Sauf avoir les outils spécifiques, ou traiter avec qqn qui maîtrise, faut connaître.
Je suis arrivé à la limite de mes compétences, en matière de diagnostic.
Merci beaucoup à tous de me donner de précieux conseils.
Bien à vous tous.

Skeube 974
Nouveau deuchiste
Nouveau deuchiste
Messages : 36
Inscription : 29 avr. 2019, 02:10
Ma deuche : Méhari 1983
Date de naissance : 20 juillet 1968
Localisation : Sud de l’ile De La Réunion

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Skeube 974 » 24 mai 2020, 13:51

Merci le solognot.
Oui, même si ce n'est absolument pas aisé pour enlever le mano contact de pression et installer la buse du mano de contrôle (pas de place pour mettre les mains et éviter que l'huile s'échappe,...). Mais bon. En même temps je ne vais pas rajouter plusieurs rondelles non plus, ça n'a pas de sens non?
Je suis bien sûr preneur de toutes remarques de votre part.
Rouler en méhari se mérite à ce point? :???: :larmes:
Bien à vous tous.

Avatar de l’utilisateur
Le_solognot_41
Deuchiste confirmé
Deuchiste confirmé
Messages : 423
Inscription : 25 juil. 2019, 10:15
Ma deuche : 2cv type AZA
Date de naissance : 01 février 1974
Localisation : sud du loir et cher

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Le_solognot_41 » 24 mai 2020, 22:42

Skeube 974 a écrit :Merci le solognot.
Oui, même si ce n'est absolument pas aisé pour enlever le mano contact de pression et installer la buse du mano de contrôle (pas de place pour mettre les mains et éviter que l'huile s'échappe,...). Mais bon. En même temps je ne vais pas rajouter plusieurs rondelles non plus, ça n'a pas de sens non?
Je suis bien sûr preneur de toutes remarques de votre part.
Rouler en méhari se mérite à ce point? :???: :larmes:
Bien à vous tous.


tu n'as pas mis trop d'huile ? tu as bien rentré ta jauge à fond ?

un mano de pression d'huile au tableau de bord serait bien utile sur nos voitures,
les problèmes sauteraient aux yeux dès le départ.

Skeube 974
Nouveau deuchiste
Nouveau deuchiste
Messages : 36
Inscription : 29 avr. 2019, 02:10
Ma deuche : Méhari 1983
Date de naissance : 20 juillet 1968
Localisation : Sud de l’ile De La Réunion

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Skeube 974 » 25 mai 2020, 01:27

Non le niveau est correct, la jauge bien en place, je l’ai même bien mesurée pour être sûr de ne pas avoir une jauge défectueuse.
Et oui, je confirme 2 manos intérieurs sont incontournables, celui de pression d’huile et aussi de température. Une fois que j’aurai réglé mes soucis, mon prochain achat ce sera bien la platine sandwich à mettre entre le filtre à huile et le carter et les 2 capteurs et manos qui vont bien. Un peu chers (plus de 350€ au MCC :pleurs:) mais tellement indispensables. J’ai vu que le mano de pression d’huile alertait à 0,5 bars, c’est bas quand même.
Enfin, j’ai encore du taf avant de sortir mémé pour les balades.
A bientôt pour de meilleures nouvelles j’espère.

Avatar de l’utilisateur
Le_solognot_41
Deuchiste confirmé
Deuchiste confirmé
Messages : 423
Inscription : 25 juil. 2019, 10:15
Ma deuche : 2cv type AZA
Date de naissance : 01 février 1974
Localisation : sud du loir et cher

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar Le_solognot_41 » 25 mai 2020, 09:52

Skeube 974 a écrit :Non le niveau est correct, la jauge bien en place, je l’ai même bien mesurée pour être sûr de ne pas avoir une jauge défectueuse.
Et oui, je confirme 2 manos intérieurs sont incontournables, celui de pression d’huile et aussi de température. Une fois que j’aurai réglé mes soucis, mon prochain achat ce sera bien la platine sandwich à mettre entre le filtre à huile et le carter et les 2 capteurs et manos qui vont bien. Un peu chers (plus de 350€ au MCC :pleurs:) mais tellement indispensables. J’ai vu que le mano de pression d’huile alertait à 0,5 bars, c’est bas quand même.
Enfin, j’ai encore du taf avant de sortir mémé pour les balades.
A bientôt pour de meilleures nouvelles j’espère.


350 euros c'est très cher ,regardes sur ce site il est pas loin de chez moi et il a bonne réputation sur ce site :

https://www.classicautoelec.com/fr/200-pression-d-huile

https://www.classicautoelec.com/fr/40-a ... pour-sonde

regarde tes filetages et fais l'addition de ce qu'il te faut.

Avatar de l’utilisateur
2CV6Special76
Deuchiste intéressé
Deuchiste intéressé
Messages : 95
Inscription : 23 août 2018, 12:52
Ma deuche : 2cv- Special, Lomax 223
Date de naissance : 14 juillet 1950
Localisation : Yvetot 76190 Haute Normandie

Re: Témoin d’huile clignote au ralenti sur méhari 1983

Messagepar 2CV6Special76 » 25 mai 2020, 11:35

Bonjour,
Ben Non les rondelles faut jouer tout doucement avec ça c'est pointu.
Skeube 974 a écrit :je ne vais pas rajouter plusieurs rondelles non plus, ça n'a pas de sens non?

Je ne vois pas ce qui à pu changer entre temps ça fume soit mais de quelle couleur??? fumée bleue, noire probablement comme je suppose que les tests sont faits en statique elle est sans doute unn peu riche.. Vérifies le filtre à air. Il est normal que les bougies soit noires oont ne peut les vérifier qu'à température et charge. Donc on roule on s'arrête et on vérifie. Après huileuses il n'y a pas de raison que cela change à moins que les segments aient bougés!!
Skeube 974 a écrit : Et au bout d'un moment, de grosses fumées se sont échappées de l'échappement ce que je n'avais pas jusqu'ici. Depuis, la voiture fume. Les bougies sont un peu huileuses et noires.

Bon c'est un bon indicateur mais la majorité des 2cv roulent sans et n'ont jamais eu de problème faut pas jouer à ce faire peur. je préconisais le mano de température car le plus souvent les moteurs sont poussés à froid et ça c'est pas bon Je répète ce que j'écrivais plus tôt, remonte tout cela aux petits oignons après avoir vérifié le reniflard Très important un bon reniflard c'est un autre moteur..et c'est pas cher
Et roule, roule le plaisir est sur la route.
ps ne pas oublier de retirer éventuellement le cache sur la calandre.
Skeube 974 a écrit :Et oui, je confirme 2 manos intérieurs sont incontournables


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 9 invités